Anmelden |  Registrieren




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Ladeprobleme
BeitragVerfasst: Do 27. Okt 2011, 12:56 
Platzwart
Platzwart
Registriert: Fr 21. Okt 2011, 10:30
Beiträge: 35
HC-Username: NightWish
Hallo zusammen,

ich hab immer wieder mal folgendes Problem (tritt eigentlich ständig auf):

Ich logge mich ein und der Prozess dauert bekanntlich - nur dass ich dann immer wieder "Keine Reaktion" angezeigt bekomme (siehe screen1)

Selbiges Problem besteht dann während des Spiel - egal ob ich in den Shop gehe, Freunde herausfordern will oder in die Trainingshalle gehe (siehe screen2)

An meinem System kann es ned liegen ...



Das Spiel hängt sich aber nie ganz auf - es kommt hin und wieder der Hinweis von Windoof ob nach einer Lösung gesucht werden soll - aber solange man auf dem Controller keine Knöpfe drückt fängt sich das Spiel wieder - dauert aber eben n bissle


Ich hab folgende PC Config:
ASUS G73JW Notebook
Win7 Ultimate 64Bit
Intel Core I 7 740 @ 1,73GHz
8GB DDR3 Ram
GeForce GTX 460M (aktuellster Treiber)
Controller: logitech rumble gamepad f510


Dateianhänge:
Keiner Rückmeldung2.jpg
Keiner Rückmeldung2.jpg [ 220.72 KiB | 7522-mal betrachtet ]
Dateikommentar: Login
Keiner Rückmeldung1.jpg
Keiner Rückmeldung1.jpg [ 229.98 KiB | 7524-mal betrachtet ]
Profil  Offline
 
 Betreff des Beitrags: Re: Ladeprobleme
BeitragVerfasst: Do 27. Okt 2011, 18:09 
Global Mod
Global Mod
Benutzeravatar
Registriert: So 26. Apr 2009, 18:26
Beiträge: 1833
HC-Username: neutronius
Spielst du im Trainingscamp?
Kann es sein, dass deine Internetleitung etwas langsam ist?


Profil  Offline
 
 Betreff des Beitrags: Re: Ladeprobleme
BeitragVerfasst: Do 27. Okt 2011, 19:51 
Platzwart
Platzwart
Registriert: Fr 21. Okt 2011, 10:30
Beiträge: 35
HC-Username: NightWish
Das war heute Morgen im HTC - als ich die Vollversion noch ned hatte.

jetzt mit der Vollvers. läufts ohne Probs ;)

Internet ist DSL 2000 per Funk DSL (Kabel gibts hier keins :( )


Profil  Offline
 
 Betreff des Beitrags: Re: Ladeprobleme
BeitragVerfasst: Do 3. Nov 2011, 11:00 
Wischmädchen
Wischmädchen
Registriert: Di 1. Nov 2011, 10:46
Beiträge: 4
HC-Username: Aurélien
Hallo warum ist mein Profil rot und dein Grünes? :(


Profil  Offline
 
 Betreff des Beitrags: Re: Ladeprobleme
BeitragVerfasst: Do 3. Nov 2011, 15:28 
Moderator
Moderator
Benutzeravatar
Registriert: So 21. Mär 2010, 01:26
Beiträge: 1148
Wohnort: Kiel
HC-Username: Torge
Meinst du das hier?

PROFILE || PN || ON

PROFILE || PN || OFF



Das zeigt einfach nur, ob die Person gerade online bzw. offline ist.

_________________
HC-Username: Torge

My friend list will be back soon!


Profil  Offline
 
 Betreff des Beitrags: Re: Ladeprobleme
BeitragVerfasst: Do 3. Nov 2011, 20:28 
Wischmädchen
Wischmädchen
Registriert: Di 1. Nov 2011, 10:46
Beiträge: 4
HC-Username: Aurélien
Ja das ist das aber das Problem das ist, daß mir mich anzuschließen und also nicht gelingt, hat on-line sein


Profil  Offline
 

Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

Panel

Nach oben Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.
Suche nach:
Gehe zu:  
 cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
Dizayn Ercan Koc